How to force Windows to install an old-version driver?